<!DOCTYPE html>
<html>
	<head>

		<title>Выкуп авто в Москве срочно, дорого продать машину в автовыкуп, быстрая скупка автомобилей</title>
<!-- Global site tag (gtag.js) - Google Analytics -->
<!-- Global site tag (gtag.js) - Google Analytics -->

  <meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1, maximum-scale=1">
		<link rel="shortcut icon" type="image/x-icon" href="/favicon.ico" /> 	
<link rel="preconnect" href="https://fonts.gstatic.com">
<link href="https://fonts.googleapis.com/css2?family=Roboto:wght@300;400;500;700;900&display=swap" rel="stylesheet">
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="robots" content="index, follow" />
<meta name="keywords" content="Выкуп авто, скупка, автовыкуп," />
<meta name="description" content="Дорогой выкуп авто до 99% от рыночной стоимости в Москве. Быстро продать автомобиль за наличные или безналичным расчетом. Срочный автовыкуп с юридическими проблемами." />
<link href="/bitrix/js/main/core/css/core.min.css?16088056282854" type="text/css" rel="stylesheet" />

<script type="text/javascript" data-skip-moving="true">(function(w, d, n) {var cl = "bx-core";var ht = d.documentElement;var htc = ht ? ht.className : undefined;if (htc === undefined || htc.indexOf(cl) !== -1){return;}var ua = n.userAgent;if (/(iPad;)|(iPhone;)/i.test(ua)){cl += " bx-ios";}else if (/Android/i.test(ua)){cl += " bx-android";}cl += (/(ipad|iphone|android|mobile|touch)/i.test(ua) ? " bx-touch" : " bx-no-touch");cl += w.devicePixelRatio && w.devicePixelRatio >= 2? " bx-retina": " bx-no-retina";var ieVersion = -1;if (/AppleWebKit/.test(ua)){cl += " bx-chrome";}else if ((ieVersion = getIeVersion()) > 0){cl += " bx-ie bx-ie" + ieVersion;if (ieVersion > 7 && ieVersion < 10 && !isDoctype()){cl += " bx-quirks";}}else if (/Opera/.test(ua)){cl += " bx-opera";}else if (/Gecko/.test(ua)){cl += " bx-firefox";}if (/Macintosh/i.test(ua)){cl += " bx-mac";}ht.className = htc ? htc + " " + cl : cl;function isDoctype(){if (d.compatMode){return d.compatMode == "CSS1Compat";}return d.documentElement && d.documentElement.clientHeight;}function getIeVersion(){if (/Opera/i.test(ua) || /Webkit/i.test(ua) || /Firefox/i.test(ua) || /Chrome/i.test(ua)){return -1;}var rv = -1;if (!!(w.MSStream) && !(w.ActiveXObject) && ("ActiveXObject" in w)){rv = 11;}else if (!!d.documentMode && d.documentMode >= 10){rv = 10;}else if (!!d.documentMode && d.documentMode >= 9){rv = 9;}else if (d.attachEvent && !/Opera/.test(ua)){rv = 8;}if (rv == -1 || rv == 8){var re;if (n.appName == "Microsoft Internet Explorer"){re = new RegExp("MSIE ([0-9]+[\.0-9]*)");if (re.exec(ua) != null){rv = parseFloat(RegExp.$1);}}else if (n.appName == "Netscape"){rv = 11;re = new RegExp("Trident/.*rv:([0-9]+[\.0-9]*)");if (re.exec(ua) != null){rv = parseFloat(RegExp.$1);}}}return rv;}})(window, document, navigator);</script>


<link href="/bitrix/js/ui/bootstrap4/css/bootstrap.min.css?1608805627140936" type="text/css"  rel="stylesheet" />
<link href="/bitrix/cache/css/s1/avto/page_f84157620c75bd07e620823ae59a3041/page_f84157620c75bd07e620823ae59a3041_v1.css?161589893291351" type="text/css"  rel="stylesheet" />
<link href="/bitrix/cache/css/s1/avto/template_252ad55be69b30dff32548793cc6821e/template_252ad55be69b30dff32548793cc6821e_v1.css?163101349465385" type="text/css"  data-template-style="true" rel="stylesheet" />







<meta name="yandex-verification" content="133a5a26a5df31f8" />
<link rel="canonical" href="/" />
	</head>
	<body>
		<div id="panel">
					</div>
<div class='page'>
	<header class="	">
<div class='container'>
<div class='row'>
<div class='col-lg-3 col-sm-6 col-md-6'>
		<a href="/"><img alt="logo.png" src="/upload/medialibrary/e36/e36bcdbb84f4f167412fa78794f94bfd.png" title="logo.png" class="logo"></a></div>
<div class='col-sm-12 col-md-12  col-lg-7 menu'>
	<div class="flex line-top">
 <span> <img alt="marker.jpg" src="/upload/medialibrary/bef/bef98f52c1d7d1af0be0671690295de4.jpg" title="marker.jpg">Москва, Волжскйй бульвар д.1 к.1</span> <span> <img alt="mail.png" src="/upload/medialibrary/95b/95b761a21537c6abc47a23333664f02f.png" title="mail.png"> vikupautopro@yandex.ru</span>
</div>


<ul id="top-menu" class='top-menu'>


	
	
		
								<li class="root-item"><a href="/o-nas/" >О нас</a></li>
			
		
	
	

	
	
			<li class="root-item"><a href="/uslugi/" >Услуги</a> <span class='strelka'><i class="fa fa-angle-right" aria-hidden="true"></i></span>
				<ul>
		
	
	

	
	
		
							<li><a href="/uslugi/vykup-kreditnykh-avto/">Выкуп кредитных авто</a></li>
			
		
	
	

	
	
		
							<li><a href="/uslugi/vykup-avto-s-zapretom-na-registratsiyu/">Выкуп авто с запретом на регистрацию</a></li>
			
		
	
	

	
	
		
							<li><a href="/uslugi/vykup-zalogovykh-avto/">Выкуп залоговых авто</a></li>
			
		
	
	

	
	
		
							<li><a href="/uslugi/vykup-avto-iz-lombarda/">Выкуп авто из ломбарда</a></li>
			
		
	
	

	
	
		
							<li><a href="/uslugi/vykup-avto-bez-dokumentov/">выкуп авто без документов</a></li>
			
		
	
	

	
	
		
							<li><a href="/uslugi/vykup-problemnykh-avto/">Выкуп проблемных авто</a></li>
			
		
	
	

	
	
		
							<li><a href="/uslugi/vykup-neispravnykh-avto/">Выкуп неисправных авто</a></li>
			
		
	
	

	
	
		
							<li><a href="/uslugi/obmen-avto/">Обмен авто</a></li>
			
		
	
	

	
	
		
							<li><a href="/uslugi/vykup-krasivykh-nomerov-na-avto/">Выкуп красивых номеров на авто</a></li>
			
		
	
	

	
	
		
							<li><a href="/uslugi/vykup-inomarok/">Выкуп иномарок</a></li>
			
		
	
	

	
	
		
							<li><a href="/uslugi/vykup-otechestvennykh-avto/">Выкуп отечественных авто</a></li>
			
		
	
	

	
	
		
							<li><a href="/uslugi/vykup-bitykh-avto/">Выкуп битых авто</a></li>
			
		
	
	

	
	
		
							<li><a href="/uslugi/vykup-kitayskikh-avto/">Выкуп китайских авто</a></li>
			
		
	
	

			</ul></li>	
	
		
								<li class="root-item"><a href="/otsenka-avto/" >Оценка авто</a></li>
			
		
	
	

	
	
		
								<li class="root-item"><a href="/vopros-otvet/" >Вопрос-ответ</a></li>
			
		
	
	

	
	
		
								<li class="root-item"><a href="/otzyvy/" >Отзывы</a></li>
			
		
	
	

	
	
		
								<li class="root-item"><a href="/kontakty/" >Контакты</a></li>
			
		
	
	


</ul>
<div class="menu-clear-left"></div>
	</div>
<div class='col-lg-2 col-sm-6 col-md-6 back-yellow'>
		<a href="tel:+74991303977">+7 (499) 130-39-77</a> <a href="tel:+79251188807">+7 (925) 118-88-07</a>
        <span class="alx_feedback_popup" id="form_id_FID1">Обратный звонок</span>
    
    
         <span class="menu267"> </span></div>
<span class="menu267"><svg class="bi bi-justify" width="1em" height="1em" viewBox="0 0 16 16" fill="currentColor" xmlns="http://www.w3.org/2000/svg">
  <path fill-rule="evenodd" d="M2 12.5a.5.5 0 0 1 .5-.5h11a.5.5 0 0 1 0 1h-11a.5.5 0 0 1-.5-.5zm0-3a.5.5 0 0 1 .5-.5h11a.5.5 0 0 1 0 1h-11a.5.5 0 0 1-.5-.5zm0-3a.5.5 0 0 1 .5-.5h11a.5.5 0 0 1 0 1h-11a.5.5 0 0 1-.5-.5zm0-3a.5.5 0 0 1 .5-.5h11a.5.5 0 0 1 0 1h-11a.5.5 0 0 1-.5-.5z"></path>
</svg></span>
</div>
	</div>
</header>
<section class='content'>

						<div class="banner">
	<div class="container">
		<div class="max-width">
			<h1>Срочный выкуп авто в Москве и МО</h1>
			<p class="info">
				 Выкупаем автомобили до 99% от рыночной стоимости. <br>
				 Узнайте информацию по телефону или пришлите фото в WhatsApp. Срочно продать авто в день обращения.
			</p>
			<div class="bth-block">
				         <span class="alx_feedback_popup" id="form_id_FID2">Заявка на оценку</span>
    
    
        <a href="https://api.whatsapp.com/send?phone=79251188807&text=%D0%9F%D1%80%D0%B8%D0%B2%D0%B5%D1%82%2C%20%D1%85%D0%BE%D1%87%D1%83%20%D1%81%D1%80%D0%BE%D1%87%D0%BD%D0%BE%20%D0%BF%D1%80%D0%BE%D0%B4%D0%B0%D1%82%D1%8C%20%D0%B0%D0%B2%D1%82%D0%BE" class="whatsapp"><img alt="скупка авто" src="/upload/medialibrary/f58/f5827847834a27b654a1b4c52398ee16.png" title="скупка авто">Моментальная оценка в WhatsApp</a>
			</div>
		</div>
	</div>
</div>
<div class="predlagaem">
	<div class="container">
		<h2 class="kak_h2">Преимущества нашего выкупа</h2>
		<div class="row">
			<div class="col-sm-6 col-lg-5th">
 <img alt="выкуп за наличные" src="/upload/medialibrary/9ce/9cece03a17a588603dcb901387ff6507.png" title="выкуп за наличные">
				<p>
					 Оплата сразу наличными или на карту.
				</p>
			</div>
			<div class="col-sm-6 col-lg-5th">
 <img alt="выкуп проблемных авто" src="/upload/medialibrary/8be/8be8b7979faaafd68e26547aebcd61cc.png" title="выкуп проблемных авто">
				<p>
					 Выкуп любых автомобилей, в том числе с юридическими проблемами.
				</p>
			</div>
			<div class="col-sm-6 col-lg-5th">
 <img alt="выкуп авто с выездом оценщика" src="/upload/medialibrary/870/8704fd6c9c854a0f6dbe2f2c5c29e7ac.png" title="выкуп с выездом оценщика">
				<p>
					 Бесплатный выезд оценщика по Москве.
				</p>
			</div>
			<div class="col-sm-6 col-lg-5th">
 <img alt="выкуп с услугой эвакуатора" src="/upload/medialibrary/f25/f25cffd84d6d5243d9c03a3bacf1b2db.png" title="выкуп с услугой эвакуатора">
				<p>
					 Вывоз транспорта нашими силами, вам не придется ни о чем беспокоиться.
				</p>
			</div>
			<div class="col-sm-6 col-lg-5th">
 <img alt="выкуп договор купли-продажи" src="/upload/medialibrary/cbb/cbb2b2e8770b0084b0cdb3c39b19ba4c.png" title="выкуп договор купли-продажи">
				<p>
					 Выдаём официальный договор купли – продажи
				</p>
			</div>
		</div>
	</div>
</div>
 <div class="form-home">
	<div class="container">
		<div class="row">
			<div class="col-md-6 col-sm-12">
				<p class="title-form">
					 Оставьте вашу заявку
				</p>
				<p class="info">
					 Если у вас возникли вопросы, наш менеджер свяжется с вами в ближайшее время
				</p>
			</div>
			<div class="col-md-6 col-sm-12">
				 
        <div id="afbf_err_FID3" class="alx-feedb-error"></div>
        <div class="afbf alx_feed_back floating_labels "
         id="alx_feed_back_FID3">
                        <div class="afbf_feedback_poles">
			<br>				<form id="f_feedback_FID3" name="f_feedback_FID3" action="/" method="post" enctype="multipart/form-data" onsubmit="gtag('event', 'send', {'event_category': 'form',  'event_action': 'zakaz-form'});return true;">
			<input type="hidden" name="FEEDBACK_FORM_FID3" value="Y" />
	
					
						
	
	
			<input type="hidden" name="HREF_LINK_FID3" value="http://xn--80adb4awaddjrh8g.xn--p1ai/" />
				<div id="afbf_phone_fid3" class="afbf_item_pole required">
					<div class="afbf_name">
Телефон <span class="afbf_required_text">*</span>						<div class="afbf_hint"></div>
					</div>
					<div class="afbf_inputtext_bg" id="error_PHONE_FID3">
							<input type="text" size="40" id="PHONE_FID31" name="FIELDS[PHONE_FID3]" value="" class="afbf_inputtext" onblur="if(this.value==''){this.value=''}" onclick="if(this.value==''){this.value=''}" />

							<div class="afbf_error_text">Это поле обязательно для заполнения</div>
					</div>
				</div>


	<input type="hidden" name="sessid" id="sessid" value="00b3b5805484822b795deba7c1f3d16c" />		<div class="afbf_submit_block">
			<input type="submit" class="fb_close afbf_btn" id="fb_close_FID3" name="SEND_FORM" value="Отправить" />
		</div>
	</form>

</div>
    </div>

                <style type="text/css">
            #alx_feed_back_FID3.alx_feed_back,
            #afbf_err_FID3.alx-feedb-error {
                width: 100%;
            }
        </style>
            			</div>
		</div>
	</div>
</div><div class="gray">
	<div class="container">
		<div class="whatsapp-block">
			<div class="row">
				<div class="col-sm-12 col-md-7 pl-1">
					<h2 class="kak_h2">Узнайте стоимость авто прислав фото</h2>
					<p class="gray-text">
						 Быстро. Просто. Удобно
					</p>
					<p>
						 Пришлите фотографии и описание продаваемого автомобиля в WhatsApp для экспресс оценки онлайн. Далее, обговорите детали и место встречи с нашими выездными специалистами.
					</p>
				</div>
				<div class="col-sm-12 col-md-5 text-center">
 <img alt="выкуп авто в whatsapp" src="/upload/medialibrary/7b8/7b8cfc4b5330c31ad0ea1dc48619d0e5.jpg" title="whatsapp">
				</div>
			</div>
			<div class="bth-block">
 <a href="https://api.whatsapp.com/send?phone=79251188807&text=%D0%9F%D1%80%D0%B8%D0%B2%D0%B5%D1%82%2C%20%D1%85%D0%BE%D1%87%D1%83%20%D1%81%D1%80%D0%BE%D1%87%D0%BD%D0%BE%20%D0%BF%D1%80%D0%BE%D0%B4%D0%B0%D1%82%D1%8C%20%D0%B0%D0%B2%D1%82%D0%BE" class="whatsapp"><img alt=" автовыкуп" src="/upload/medialibrary/f58/f5827847834a27b654a1b4c52398ee16.png" title="автовыкуп">Моментальная оценка.</a>
				        <span class="alx_feedback_popup" id="form_id_FID2">Заявка на оценку</span>
    
    
        			</div>
		</div>
	</div>
</div>
<div class="gray block-text">
	<div class="container">
		<div class="row">
			<div class="col-sm-12 col-md-12 col-lg-7">
				<h2 class="kak_h1">
				Почему выгодней отдать авто под выкуп, чем продавать его самому </h2>
				<p>
					 Быстро продать свой транспорт самостоятельно не так просто, как представляется на первый взгляд. Это сложная процедура, которая требует изнурительного поиска покупателя с совестью. В результате всегда присутствует риск остаться обманутым.
				</p>
				<p>
					 На этом фоне обращение к скупщикам вполне выгодное решение, позволяющее получить за ТС практически рыночную стоимость. При этом наша компания занимается комплексным юридическим сопровождением и документальным оформлением, избавляя Вас от бюрократических проволочек.
				</p>
				<p>
					 Срочный автовыкуп – это отличный шанс быстро и дорого избавиться от транспортного средства с любым пробегом, независимо от технического состояния. Мы дорого выкупаем элитные и обычные модели, в рабочем или разбитом виде после ДТП. Работаем с автомобилями, находящимися в залоге, кредитные, лизинговые или в отношении которых действует запрет на регистрацию. При обращении к нам, вам не придётся платить за осмотр, оценку и эвакуацию.
				</p>
 <span upload="" medialibrary=""> </span>
			</div>
			<div class="col-sm-12 col-md-12 col-lg-5">
				<div class="yellow-form">
					<p class="title-form">
						 Оцените стоимость автомобиля
					</p>
					<p>
						 Мы перезвоним через 5 минут и сообщим стоимость
					</p>
					 
        <div id="afbf_err_FID4" class="alx-feedb-error"></div>
        <div class="afbf alx_feed_back floating_labels "
         id="alx_feed_back_FID4">
                        <div class="afbf_feedback_poles">
			<br>				<form id="f_feedback_FID4" name="f_feedback_FID4" action="/" method="post" enctype="multipart/form-data" onsubmit="gtag('event', 'send', {'event_category': 'form',  'event_action': 'zakaz-form'});return true;">
			<input type="hidden" name="FEEDBACK_FORM_FID4" value="Y" />
	
					
						
	
	
			<input type="hidden" name="HREF_LINK_FID4" value="http://xn--80adb4awaddjrh8g.xn--p1ai/" />
				<div id="afbf_fio_fid4" class="afbf_item_pole required">
					<div class="afbf_name">
ФИО <span class="afbf_required_text">*</span>						<div class="afbf_hint"></div>
					</div>
					<div class="afbf_inputtext_bg" id="error_FIO_FID4">
							<input type="text" size="40" id="FIO_FID41" name="FIELDS[FIO_FID4]" value="" class="afbf_inputtext" onblur="if(this.value==''){this.value=''}" onclick="if(this.value==''){this.value=''}" />

							<div class="afbf_error_text">Это поле обязательно для заполнения</div>
					</div>
				</div>

				<div id="afbf_phone_fid4" class="afbf_item_pole required">
					<div class="afbf_name">
Телефон <span class="afbf_required_text">*</span>						<div class="afbf_hint"></div>
					</div>
					<div class="afbf_inputtext_bg" id="error_PHONE_FID4">
							<input type="text" size="40" id="PHONE_FID41" name="FIELDS[PHONE_FID4]" value="" class="afbf_inputtext" onblur="if(this.value==''){this.value=''}" onclick="if(this.value==''){this.value=''}" />

							<div class="afbf_error_text">Это поле обязательно для заполнения</div>
					</div>
				</div>

				<div id="afbf_marka_fid4" class="afbf_item_pole">
					<div class="afbf_name">
Марка автомобиля 						<div class="afbf_hint"></div>
					</div>
					<div class="afbf_inputtext_bg" id="error_MARKA_FID4">
							<input type="text" size="40" id="MARKA_FID41" name="FIELDS[MARKA_FID4]" value="" class="afbf_inputtext" onblur="if(this.value==''){this.value=''}" onclick="if(this.value==''){this.value=''}" />

					</div>
				</div>

				<div id="afbf_model_fid4" class="afbf_item_pole">
					<div class="afbf_name">
Модель автомобиля 						<div class="afbf_hint"></div>
					</div>
					<div class="afbf_inputtext_bg" id="error_MODEL_FID4">
							<input type="text" size="40" id="MODEL_FID41" name="FIELDS[MODEL_FID4]" value="" class="afbf_inputtext" onblur="if(this.value==''){this.value=''}" onclick="if(this.value==''){this.value=''}" />

					</div>
				</div>

				<div id="afbf_probeg_fid4" class="afbf_item_pole">
					<div class="afbf_name">
Пробег 						<div class="afbf_hint"></div>
					</div>
					<div class="afbf_inputtext_bg" id="error_PROBEG_FID4">
							<input type="text" size="40" id="PROBEG_FID41" name="FIELDS[PROBEG_FID4]" value="" class="afbf_inputtext" onblur="if(this.value==''){this.value=''}" onclick="if(this.value==''){this.value=''}" />

					</div>
				</div>

				<div id="afbf_obiem_fid4" class="afbf_item_pole">
					<div class="afbf_name">
Объем двигателя 						<div class="afbf_hint"></div>
					</div>
					<div class="afbf_inputtext_bg" id="error_OBIEM_FID4">
							<input type="text" size="40" id="OBIEM_FID41" name="FIELDS[OBIEM_FID4]" value="" class="afbf_inputtext" onblur="if(this.value==''){this.value=''}" onclick="if(this.value==''){this.value=''}" />

					</div>
				</div>

				<div id="afbf_moshnost_fid4" class="afbf_item_pole">
					<div class="afbf_name">
Мощность 						<div class="afbf_hint"></div>
					</div>
					<div class="afbf_inputtext_bg" id="error_MOSHNOST_FID4">
							<input type="text" size="40" id="MOSHNOST_FID41" name="FIELDS[MOSHNOST_FID4]" value="" class="afbf_inputtext" onblur="if(this.value==''){this.value=''}" onclick="if(this.value==''){this.value=''}" />

					</div>
				</div>

				<div id="afbf_god_fid4" class="afbf_item_pole">
					<div class="afbf_name">
Год выпуска 						<div class="afbf_hint"></div>
					</div>
					<div class="afbf_inputtext_bg" id="error_GOD_FID4">
							<input type="text" size="40" id="GOD_FID41" name="FIELDS[GOD_FID4]" value="" class="afbf_inputtext" onblur="if(this.value==''){this.value=''}" onclick="if(this.value==''){this.value=''}" />

					</div>
				</div>

				<div id="afbf_tip_fid4" class="afbf_item_pole is_filled">
					<div class="afbf_name">
Тип двигателя 						<div class="afbf_hint"></div>
					</div>

							<div class="afbf_inputtext_bg">
								<select class="afbf_select" name="FIELDS[TIP_FID4]">
									<option value=""></option>
									<option value="1">Бензин</option>
									<option value="2">Дизель</option>
									<option value="3">Гибридный</option>
									<option value="4">Электро</option>
								</select>
							</div>
				</div>


	<input type="hidden" name="sessid" id="sessid_1" value="00b3b5805484822b795deba7c1f3d16c" />		<div class="afbf_submit_block">
			<input type="submit" class="fb_close afbf_btn" id="fb_close_FID4" name="SEND_FORM" value="Отправить" />
		</div>
	</form>

</div>
    </div>

                <style type="text/css">
            #alx_feed_back_FID4.alx_feed_back,
            #afbf_err_FID4.alx-feedb-error {
                width: 100%;
            }
        </style>
            				</div>
			</div>
		</div>
	</div>
</div>
<div class="etapi-old whatsapp-block">
	<div class="container">
		<h2 class="kak_h2">
			 Как происходит срочный выкуп автомобиля
		</h2>
		<div class="row">
			<div class="col-sm-12 col-md-6 col-lg-3">
				<div class="border-img">
 <span class="cifra">1</span>
					<p class="title">
						 Заявка.
					</p>
					<p class="info">
						 Обращение к нам через форму на сайте или напрямую по контактным номерам.
					</p>
 <img alt="Заявка на срочный выкуп авто" src="/upload/medialibrary/dce/dcec5df84e3cece4d9825380cba80b7d.jpg" title="Заявка на срочный выкуп авто">
				</div>
			</div>
			<div class="col-sm-12 col-md-6 col-lg-3">
				<div class="border-img">
 <span class="cifra">2</span>
					<p class="title">
						 Оценка.
					</p>
					<p class="info">
						 По фото или видео мы сообщаем оценочную стоимость. Если вас она устраивает, то наш оценщик бесплатно приедет в удобное время в любой район Москвы или Московской области.
					</p>
 <img alt="Оценка, стоимость выкуп автомобиля" src="/upload/medialibrary/84b/84be78cb86e9b199572851730f3f9337.jpg" title="Оценка, стоимость выкуп автомобиля">
				</div>
			</div>
			<div class="col-sm-12 col-md-6 col-lg-3">
				<div class="border-img">
 <span class="cifra">3</span>
					<p class="title">
						 Получение денег.
					</p>
					<p class="info">
						 Мы даем полную сумму в день обращения. На усмотрение клиента, средства выплачиваются наличными или производится безналичный расчёт.
					</p>
 <img alt="получение денег за выкуп авто" src="/upload/medialibrary/989/989748df1f51f39dbb3a122e86bfaba9.jpg" title="получение денег за выкуп авто">
				</div>
			</div>
			<div class="col-sm-12 col-md-6 col-lg-3">
				<div class="border-img">
 <span class="cifra">4</span>
					<p class="title">
						 Оформление бумаг.
					</p>
					<p class="info">
						 Все документы заполняются на месте. Заключается и подписывается договор.
					</p>
 <img alt="Выкуп автомобиля Оформление бумаг" src="/upload/medialibrary/4db/4dbb7e4f0201ad5469e716c0e618d802.jpg" title="Выкуп автомобиля Оформление бумаг">
				</div>
			</div>
		</div>
		<div class="bth-block">
 <a href="https://api.whatsapp.com/send?phone=79251188807&text=%D0%9F%D1%80%D0%B8%D0%B2%D0%B5%D1%82%2C%20%D1%85%D0%BE%D1%87%D1%83%20%D1%81%D1%80%D0%BE%D1%87%D0%BD%D0%BE%20%D0%BF%D1%80%D0%BE%D0%B4%D0%B0%D1%82%D1%8C%20%D0%B0%D0%B2%D1%82%D0%BE" class="whatsapp"><img alt="автовыкуп в whatsapp" src="/upload/medialibrary/f58/f5827847834a27b654a1b4c52398ee16.png" title="wh">Моментальная оценка.</a>
			        <span class="alx_feedback_popup" id="form_id_FID2">Заявка на оценку</span>
    
    
        		</div>
	</div>
</div>
<div class="white-block">
	<div class="container">
		<div class="sdacha">
			<h2 class="kak_h2">Что влияет на оценку стоимости машины</h2>
			<div class="row">
				<div class="col-sm-12 col-md-6 col-lg-3">
 <img alt="Документы для выкупа автомобиля" src="/upload/medialibrary/fae/fae105a1e1939591913cc7ca0c47b1f0.png" title="Документы для выкупа автомобиля">
					<p class="title">
						 Пробег и год выпуска модели
					</p>
				</div>
				<div class="col-sm-12 col-md-6 col-lg-3">
 <img alt="выкуп при наличие дилерского обслуживания" src="/upload/medialibrary/fbe/fbe36d08b6959237a56e0b3b42d9a31a.png" title="выкуп при наличие дилерского обслуживания">
					<p class="title">
						 Дилерское <br>
						 обслуживание
					</p>
				</div>
				<div class="col-sm-12 col-md-6 col-lg-3">
 <img alt="выкуп автомобиля целостность" src="/upload/medialibrary/7d8/7d855d30c7e9f42b2d7d7260504467a7.png" title="выкуп автомобиля целостность">
					<p class="title">
						 Общая целостность, состояние кузова и резины
					</p>
				</div>
				<div class="col-sm-12 col-md-6 col-lg-3">
 <img alt="выкуп при наличие ключей" src="/upload/medialibrary/5cb/5cbdfcccac2ef4985f21ab9bd0f282d1.png" title="выкуп при наличие ПТС СТС">
					<p class="title">
						 Наличие на руках ПТС, СТС
					</p>
				</div>
			</div>
		</div>
		<div class="document">
			<h2 class="kak_h2">Необходимые документы</h2>
			<p>
				 Сделка происходит с учётом всех норм действующего законодательства. Потребуются следующие документы:
			</p>
			<div class="row all-document">
				<div class="col-sm-6 col-md-3">
 <img alt="Выкуп при наличии паспорта" src="/upload/medialibrary/25f/25fd99b2063d5b7abf93f56c93fd2956.jpg" title="Выкуп при наличии паспорта">
					<p>
						 Паспорт автовладельца или генеральная доверенность
					</p>
				</div>
				<div class="col-sm-6 col-md-3">
 <img alt="Выкуп при наличии техпаспорта" src="/upload/medialibrary/026/02695d64e023ca8262cd7edb5fd6d59d.jpg" title="Выкуп при наличии техпаспорта">
					<p>
						 ПТС – техпаспорт автотранспорта
					</p>
				</div>
				<div class="col-sm-6 col-md-3">
 <img alt="Выкуп при наличии СТС" src="/upload/medialibrary/3ee/3eeab6e7cc9ff5cb16c95fc707637c6f.jpg" title="Выкуп при наличии СТС">
					<p>
						 СТС – свидетельство о регистрации ТС
					</p>
				</div>
				<div class="col-sm-6 col-md-3">
 <img alt="Выкуп при наличии ключей от авто" src="/upload/medialibrary/771/7713a44498065d9e92b2dfc8f012ba44.jpg" title="Выкуп при наличии ключей от авто">
					<p>
						 Комплект ключей
					</p>
				</div>
			</div>
		</div>
	</div>
</div>
<div class="gray vikup">
	<div class="container">
		<div class="row">
			<div class="col-sm-12 col-md-12 col-lg-5">
 <img alt="услуги автовыкупа" src="/upload/medialibrary/232/2323300078cad5e660d1de951fc419b0.png" class="left-m" title="услуги автовыкупа">
			</div>
			<div class="col-sm-12 col-md-12 col-lg-7 pl-1 block-right">
				<h2 class="kak_h2">Наши услуги автовыкупа</h2>
				<p>
					 Если транспортное средство не подлежит восстановлению, и вы уверены, что не сможете продать его за нормальную сумму, то позвоните в нашу компанию.
				</p>
				<div class="flex-icon row">
					<div class="col-sm-6 col-md-6">
 <img alt="выкуп при неисправные, двс, акпп, мкпп, ходовая часть, электрика" src="/upload/medialibrary/cee/ceee02783c38b6a1aad878d1b3c02da1.png" title="выкуп при неисправные, двс, акпп, мкпп, ходовая часть, электрика">
						<p>
 <a href="/uslugi/vykup-neispravnykh-avto/">Выкуп неисправных авто</a>
						</p>
					</div>
					<div class="col-sm-6 col-md-6">
 <img alt="выкуп битые, аварийные, поле ДТП" src="/upload/medialibrary/2b2/2b2bef4783f484e91c7cc336cb814407.png" title="выкуп битые, аварийные, поле ДТП">
						<p>
 <a href="/uslugi/vykup-bitykh-avto/">Выкуп битых автомобилей после ДТП</a>
						</p>
					</div>
					<div class="col-sm-6 col-md-6">
 <img alt="выкуп авто с запретом" src="/upload/medialibrary/c1c/c1cd522b1ac7eb58d0378d59b3d9059e.png" title="выкуп авто с запретом">
						<p>
 <a href="uslugi/vykup-avto-s-zapretom-na-registratsiyu/">Выкуп машин с запретом на регистрацию</a>
						</p>
					</div>
					<div class="col-sm-6 col-md-6">
 <img alt="выкуп лизинговые и кредитного транспорта" src="/upload/medialibrary/6bd/6bd4be6f32403aa9caa8aaa5cbd46eb5.png" title="выкуп лизинговые и кредитного транспорта">
						<p>
 <a href="/uslugi/vykup-kreditnykh-avto/">Выкуп лизингового и кредитного транспорта</a>
						</p>
					</div>
					<div class="col-sm-6 col-md-6">
 <img alt="выкуп авто с пробегом" src="/upload/medialibrary/2ed/2edf93ad66e9f342d5361d5f1a3f7d73.png" title="выкуп авто с пробегом">
						<p>
 <a href="/uslugi/vykup-problemnykh-avto/">Выкуп авто с пробегом</a>
						</p>
					</div>
					<div class="col-sm-6 col-md-6">
 <img alt="Выкуп автотранспорта в залоге" src="/upload/medialibrary/0de/0de9aa9553f4b9ffcfb9480e24557291.png" title="Выкуп автотранспорта в залоге">
						<p>
 <a href="/uslugi/vykup-zalogovykh-avto/">Выкуп автотранспорта в залоге</a>
						</p>
					</div>
					<div class="col-sm-6 col-md-6">
 <img alt="выкуп авто утилизированные" src="/upload/medialibrary/532/532ce667df471c58bb794ff46be0fb54.png" title="выкуп авто утилизированные">
						<p>
							 Для утилизации
						</p>
					</div>
					<div class="col-sm-6 col-md-6">
 <img alt=" выкуп авто без документов" src="/upload/medialibrary/fa1/fa1ba69c0d6e978f3a17accb0a73f5a7.png" alt="выкуп авто без документов">
						<p>
 <a href="/uslugi/vykup-avto-bez-dokumentov/">Выкуп автомобилей без документов</a>
						</p>
					</div>
				</div>
			</div>
		</div>
	</div>
</div>
<div class="white-block carta">
	<div class="container">
		<h2 class="kak_h2">Скупка автомобилей в любом районе Москвы</h2>
		<div class="row">
			<div class="col-sm-12 col-md-12 col-lg-6">
 <img src="/upload/medialibrary/6e0/6e004fa59f95125a2e62ee4072b4dfed.png">
			</div>
			<div class="col-sm-12 col-md-12 col-lg-6 text-left">
				<p>
 <b>Мы предлагаем срочный выкуп в любом административном округе столицы: </b>
				</p>
				<ul class="raion">
					<li><a href="/uslugi/vykup-avto-v-tsao/">ЦАО</a></li>
					<li><a href="/uslugi/vykup-avto-v-sao/">САО</a></li>
					<li><a href="/uslugi/vykup-avto-v-svao/">СВАО</a></li>
					<li><a href="/uslugi/vykup-avto-v-vao/">ВАО</a></li>
					<li><a href="/uslugi/vykup-avto-yuvao/">ЮВАО</a></li>
					<li><a href="/uslugi/vykup-avto-v-yuao/">ЮАО</a></li>
					<li><a href="/uslugi/vykup-avto-v-yuzao/">ЮЗАО</a></li>
					<li><a href="/uslugi/vykup-avto-v-zao/">ЗАО</a></li>
					<li><a href="/uslugi/vykup-avto-v-szao/">СЗАО</a></li>
					<li><a href="/uslugi/vykup-avto-v-nao/">НАО</a></li>
					<li><a href="/uslugi/vykup-avto-v-tao/">ТАО</a></li>
					<li><a href="/uslugi/vykup-avto-v-zelao/">ЗелАО</a></li>
				</ul>
 <span class="alx_feedback_popup" id="form_id_FID2">Оставить завку</span>
			</div>
		</div>
	</div>
</div>
<div class="marki">
	<div class="container">
		<h2 class="kak_h2">Выкупаем автомобили всех марок</h2>
		<p>
			 Нас интересуют отечественные модели и иномарки.
		</p>
		 <div class="marki_avto">
	<ul>
		<li> <a href="/uslugi/vykup-bmv/"> <img src="/upload/medialibrary/ddb/ddb1fd4761f093444feb15d734a1204d.png">
		<p>
			 BMW
		</p>
 </a> </li>
		<li> <a href="/uslugi/vykup-mercedes/"> <img src="/upload/medialibrary/c66/c663916b3985e0d7d9b155dc47a0ac40.png">
		<p>
			 Mercedes-Benz
		</p>
 </a> </li>
		<li><a href="/uslugi/vykup-toyota/"><img src="/upload/medialibrary/d83/d83bc3dc558f0c0e1f7001d8acc0b78a.png">
		<p>
			 Toyota
		</p>
 </a> </li>
		<li><a href="/uslugi/vykup-mazda/"><img src="/upload/medialibrary/b97/b97d80f2c106f9d44e950322485d1882.png">
		<p>
			 Mazda
		</p>
 </a> </li>
		<li><a href="/uslugi/vykup-chevrolet/"><img src="/upload/medialibrary/04f/04f998b5cc430d5e91fe8c7fd53fedd6.png">
		<p>
			 Chevrolet
		</p>
</a> </li>
		<li><a href="/uslugi/vykup-ford/"><img src="/upload/medialibrary/5cb/5cbe68d071f4c2f6ee7b0eaeafa30d6b.png">
		<p>
			 Ford
		</p>
 </a> </li>
		<li><a href="/uslugi/vykup-volkswagen/"><img src="/upload/medialibrary/444/444cd4bd50417ae227a78e1d3f2a75b2.png">
		<p>
			 Volkswagen
		</p>
		</a> </li>
		<li><a href="/uslugi/vykup-kia/"><img src="/upload/medialibrary/027/0277c435f6d9ae31ba2df4311a5421d4.png">
		<p>
			 KIA
		</p>
 </a> </li>
		<li><a href="/uslugi/vykup-nissan/"><img src="/upload/medialibrary/850/850bce797b1722392355df46a8587d0d.png">
		<p>
			 Nissan
		</p>
 </a></li>
		<a href="/uslugi/vykup-nissan/"> </a>
		<li><a href="/uslugi/vykup-nissan/"></a><a href="/uslugi/vykup-hyundai/"><img src="/upload/medialibrary/164/1646ec2c1ea7b5ae26dcf853ce956703.png">
		<p>
			 Hyunday
		</p>
		</a> </li>
		<li><a href="/uslugi/vykup-renault/"><img src="/upload/medialibrary/4ca/4ca76a0da0f4fa31b8e30b316f3fc774.png">
		<p>
			 Renault
		</p>
 </a> </li>
		<li><a href="/uslugi/vykup-honda/"><img src="/upload/medialibrary/4fc/4fcb7adb74666692710c8d56c146ebbb.png">
		<p>
			 Honda
		</p>
 </a> </li>
		<li><a href="/uslugi/vykup-citroen/"><img src="/upload/medialibrary/839/839aaa29292db379f2ddb5b6d188d57d.png">
		<p>
			 Citroen
		</p>
 </a> </li>
		<li><a href="/uslugi/vykup-mitsubishi/"><img src="/upload/medialibrary/ac8/ac8708c62a0d93df9ec4c4b445b5015b.png">
		<p>
			 Mitsubishi
		</p>
 </a> </li>
		<li><a href="/uslugi/vykup-audi/"><img src="/upload/medialibrary/8dc/8dc372087e2b75f68d9411d7fdc138f5.png">
		<p>
			 Audi
		</p>
 </a> </li>
		<li><a href="/uslugi/vykup-land-rover/"><img src="/upload/medialibrary/3cd/3cd6b4cd394239bc9d717cb801cbc53f.png">
		<p>
			 Land Rover
		</p>
 </a> </li>
		<li><a href="/uslugi/vykup-peugeot/"><img src="/upload/medialibrary/587/58790d5d6b429753f8f399152af42b49.png">
		<p>
			 Peugeot
		</p>
 </a> </li>
		<li><a href="/uslugi/vykup-suzuki/"><img src="/upload/medialibrary/810/810be6c46c7bad1805cfca29186e7cf4.png">
		<p>
			 Suzuki
		</p>
 </a> </li>
		<li><a href="/uslugi/vykup-lexus/"><img src="/upload/medialibrary/b6d/b6d1f0ea6391b345c5f134d0fc7a7428.png">
		<p>
			 Lexus
		</p>
 </a> </li>
		<li><a href="/uslugi/vykup-infiniti/"><img src="/upload/medialibrary/d38/d3847f545944f88add837ae6e1706507.png">
		<p>
			 INFINITI
		</p>
 </a> </li>
		<li><a href="/uslugi/vykup-jaguar/"><img src="/upload/medialibrary/b4a/b4abc1e86f7af73ab6b6cb1ccf764a01.png">
		<p>
			 Jaguar
		</p>
 </a> </li>
		<li><a href="/uslugi/vykup-mini/"><img src="/upload/medialibrary/23d/23d9148ff9284989648e7c4b4811aaa9.png">
		<p>
			 Mini
		</p>
 </a> </li>
		<li><a href="/uslugi/vykup-chery/"><img src="/upload/medialibrary/e1d/e1d9c05ecafb49fc26ff6658ffdaf4ea.png">
		<p>
			 Chery
		</p>
 </a> </li>
		<li><a href="/uslugi/vykup-fiat/"><img src="/upload/medialibrary/4f3/4f3107ab89946d165cf2a664483beb3f.png">
		<p>
			 Fiat
		</p>
 </a> </li>
		<li><a href="/uslugi/vykup-geely/"><img src="/upload/medialibrary/c7d/c7dcae76cb83e6ee38c9c6eda1c1e6e2.png">
		<p>
			 Geely
		</p>
 </a> </li>
		<li><a href="/uslugi/vykup-daewoo/"><img src="/upload/medialibrary/292/2922eed621bb025f8f3509223ef24114.png">
		<p>
			 Daewoo
		</p>
 </a> </li>
		<li><a href="/uslugi/vykup-acura/"><img src="/upload/medialibrary/3af/3af7b8a6604399adb6d0bc44278cd6be.png">
		<p>
			 Acura
		</p>
 </a> </li>
		<li><a href="/uslugi/vykup-alfa-romeo/"><img src="/upload/medialibrary/44d/44d95a653b46177c8f0c5da6a9fd350c.png">
		<p>
			 Alfa Romeo
		</p>
 </a> </li>
		<li><a href="/uslugi/vykup-ferrari/"><img src="/upload/medialibrary/88c/88c6356658e3a086dca66bafa70cba20.png">
		<p>
			 Ferrari
		</p>
 </a> </li>
		<li><a href="/uslugi/vykup-lamborghini/"><img src="/upload/medialibrary/fdc/fdc5bee230ad87293bcb50540bb12e34.png">
		<p>
			 Lamborghini
		</p>
 </a> </li>
		<li><a href="/uslugi/vykup-aston-martin/"><img src="/upload/medialibrary/73e/73ed8b715d7bf19ba11ea664c6722131.png">
		<p>
			 Aston Martin
		</p>
 </a> </li>
		<li><a href="/uslugi/vykup-bentley/"><img src="/upload/medialibrary/62b/62b911ee17d67e67cc0f9679cf4f7d23.png">
		<p>
			 Bentley
		</p>
 </a> </li>
		<li><a href="/uslugi/vykup-bugatti/"><img src="/upload/medialibrary/db9/db9b14c3dedc13bc91e266eedc9f077a.png">
		<p>
			 Bugatti
		</p>
 </a> </li>
		<li><a href="/uslugi/vykup-rolls-royce/"><img src="/upload/medialibrary/b3b/b3bf9256f945eecd6d4ce04242b20abb.png">
		<p>
			 Rolls Royce
		</p>
 </a> </li>
		<li><a href="/uslugi/vykup-porsche/"><img src="/upload/medialibrary/742/742e6ad052d752d7410f396330290005.png">
		<p>
			 Porsche
		</p>
 </a> </li>
		<li><a href="/uslugi/vykup-opel/"></a><a href="/uslugi/vykup-opel/"><img src="/upload/medialibrary/a99/a994d71c6c46aa0d84397a6ff4ce98e2.png">
		<p>
			 Opel
		</p>
 </a> </li>
		<li><a href="/uslugi/vykup-holden/"><img src="/upload/medialibrary/06f/06f68ebf8a29f18b1c2a5ece5f4acc3a.png">
		<p>
			 Holden
		</p>
 </a> </li>
		<li><a href="/uslugi/vykup-venturi/"><img src="/upload/medialibrary/525/5256df0e99f171aef50a545aea1633bf.png">
		<p>
			 Venturi
		</p>
 </a> </li>
		<li><a href="/uslugi/vykup-skoda/"><img src="/upload/medialibrary/053/05386f39b53ea3a2d42f8e58ced67ee1.png">
		<p>
			 Skoda
		</p>
 </a> </li>
		<li><a href="/uslugi/vykup-jac/"><img src="/upload/medialibrary/6d5/6d5931928ce9106a5121053a7e71d38e.png">
		<p>
			 Jac
		</p>
 </a> </li>
		<li><a href="/uslugi/vykup-fpv/"><img src="/upload/medialibrary/4a0/4a030d2a3933fb8bd92206a47956628a.png">
		<p>
			 FPV
		</p>
 </a> </li>
		<li><a href="/uslugi/vykup-ssang-yong/"><img src="/upload/medialibrary/712/7127da4d9b63a294973a17a43450d57f.png">
		<p>
			 Ssang Yong
		</p>
 </a> </li>
		<li><a href="/uslugi/vykup-vaz/"><img src="/upload/medialibrary/e3b/e3b4ec7055253d67d3bdd69beb624a7f.png">
		<p>
			 ВАЗ
		</p>
 </a> </li>
		<li><a href="/uslugi/vykup-gaz/"><img src="/upload/medialibrary/8f8/8f8fbe99b5903c68d8de910303053c6a.png">
		<p>
			 ГАЗ
		</p>
 </a> </li>
		<li><a href="/uslugi/vykup-uaz/"><img src="/upload/medialibrary/ac4/ac4c122720ee92c8a44662471ca6a751.png">
		<p>
			 УАЗ
		</p>
 </a> </li>
	</ul>
</div>
 <br>	</div>
</div>
<div class="vopros">
	<div class="container">
		<div class="col-sm-12 col-md-8">
			<h2 class="kak_h2">Почему продать нам - выгодно?</h2>
			<ol class="cifra">
				<li>Поможем быстро и выгодно продать битую машину;</li>
				<li>Гарантируем честную и оперативную оценку: с выездом на место или по фотографии;</li>
				<li>Предлагаем дорогой выкуп авто: вы можете получить до 99% от рыночной стоимости;</li>
				<li>Бесплатно предоставляем услуги эвакуатора;</li>
				<li>Даём экспертные консультации по любым интересующим вопросам;</li>
				<li>Удобные формы взаиморасчётов: наличная и безналичная оплата;</li>
				<li>Самостоятельно снимаем с учёта и занимаемся перерегистрацией без участия клиента.</li>
			</ol>
		</div>
	</div>
</div>
<div class="vopros-otvet">
	<div class="container">
		<h2 class="kak_h2">Ответы на популярные вопросы</h2>
		<div id="accordion">
			<div class="card" id="bx_3218110189_35">
				<div class="card-header" id="heading35">
					<h5 class="mb-0"> <button class="btn btn-link" data-toggle="collapse" data-target="#collapse35" aria-expanded="true" aria-controls="collapse35">
					Как быстро я получу деньги??<span class="strelkav"></span></button> </h5>
				</div>
				<div id="collapse35" class="collapse show" aria-labelledby="heading35" data-parent="#accordion">
					<div class="card-body">
						 Срочный выкуп авто осуществляется в течение получаса от момента оценки.
					</div>
				</div>
			</div>
			<div class="card" id="bx_3218110189_34">
				<div class="card-header" id="heading34">
					<h5 class="mb-0"> <button class="btn btn-link" data-toggle="collapse" data-target="#collapse34" aria-expanded="false" aria-controls="collapse34">
					Как проходит процедура выкупа, если авто сильно пострадало в ДТП?<span class="strelkav"></span></button> </h5>
				</div>
				<div id="collapse34" class="collapse " aria-labelledby="heading34" data-parent="#accordion">
					<div class="card-body">
						 Выкуп битой машины после ДТП происходит на общих основаниях. Наш специалист осмотрит характер повреждений и назначит справедливую сумму. Забираем неисправные ТС самостоятельно, избавляя вас от необходимости транспортировки.
					</div>
				</div>
			</div>
			<div class="card" id="bx_3218110189_33">
				<div class="card-header" id="heading33">
					<h5 class="mb-0"> <button class="btn btn-link" data-toggle="collapse" data-target="#collapse33" aria-expanded="false" aria-controls="collapse33">
					Как покупаются машины в кредите?<span class="strelkav"></span></button> </h5>
				</div>
				<div id="collapse33" class="collapse " aria-labelledby="heading33" data-parent="#accordion">
					<div class="card-body">
						 Выкуп кредитного авто зависит от ситуации. Если оценочная стоимость выше остатка задолженности, мы погасим кредит перед банком своими средствами, и выплатим оставшуюся часть вам на руки. Если меньше, долг погашается совместно: мы вносим сумму за транспорт, остальную часть уплачивает клиент. Делается это одновременно, чтобы снять обременение.
					</div>
				</div>
			</div>
			<div class="card" id="bx_3218110189_32">
				<div class="card-header" id="heading32">
					<h5 class="mb-0"> <button class="btn btn-link" data-toggle="collapse" data-target="#collapse32" aria-expanded="false" aria-controls="collapse32">
					В каком месте будет сделка?<span class="strelkav"></span></button> </h5>
				</div>
				<div id="collapse32" class="collapse " aria-labelledby="heading32" data-parent="#accordion">
					<div class="card-body">
						 Выкуп обычно происходит на территории автовладельца. Это удобно всем участникам, обеспечивает экономию времени.
					</div>
				</div>
			</div>
			<div class="card" id="bx_3218110189_31">
				<div class="card-header" id="heading31">
					<h5 class="mb-0"> <button class="btn btn-link" data-toggle="collapse" data-target="#collapse31" aria-expanded="false" aria-controls="collapse31">
					Какие гарантии?<span class="strelkav"></span></button> </h5>
				</div>
				<div id="collapse31" class="collapse " aria-labelledby="heading31" data-parent="#accordion">
					<div class="card-body">
						 Наши специалисты оказывают полное юридическое сопровождение. Мы соблюдаем все законодательные нормы и требования, что обеспечивает правовую чистоту сделки.
					</div>
				</div>
			</div>
			<div class="card" id="bx_3218110189_16">
				<div class="card-header" id="heading16">
					<h5 class="mb-0"> <button class="btn btn-link" data-toggle="collapse" data-target="#collapse16" aria-expanded="false" aria-controls="collapse16">
					Нужно ли платить за что-то еще?<span class="strelkav"></span></button> </h5>
				</div>
				<div id="collapse16" class="collapse " aria-labelledby="heading16" data-parent="#accordion">
					<div class="card-body">
						 Нет, не нужно. Заявленная оценщиком сумма является окончательной, продавец не несёт никаких дополнительных расходов.
					</div>
				</div>
			</div>
		</div>
	</div>
</div>
<div class="avto-vikup">
	<div class="container">
		<h2 class="kak_h2">Выкупленные нами транспортные средства</h2>
		 <div class="carusel owl-carousel owl-theme" data-nav-dots="true" data-nav-arrow="true" data-items="3" data-md-items="3" data-sm-items="2" data-xs-items="1" data-xx-items="1" data-space="30" data-autoheight="false">

		<div class="avto-item" id="bx_3218110189_11">
									<img
						class="preview_picture"
						border="0"
						src="/upload/resize_cache/iblock/0f1/350_235_2/0f1356ebe47ac7e0ebe1146bddf85bf6.jpg"
						alt="MITSUBISHI PAJERO "
						title="MITSUBISHI PAJERO "
						/>
					<div class='pad-avto'>
											<p href="/content/detail.php?ID=11" class='title'><b>MITSUBISHI PAJERO </b></p>
												<div style="clear:both"></div>
									<div class='svoistva clearfix'>
				<span class='bold'>Год:</span>
							<span>2012</span>
						</div>
					<div class='svoistva clearfix'>
				<span class='bold'>Пробег:</span>
							<span>125000 км</span>
						</div>
			<div class='svoistva cena'>
		<span class='bold'>Выкуплен за: </span><span class='price'>1 350 000 ₽</span>

</div>
	</div>
</div>
		<div class="avto-item" id="bx_3218110189_10">
									<img
						class="preview_picture"
						border="0"
						src="/upload/resize_cache/iblock/8b1/350_235_2/8b15815bed77ec23ee6517d6eefb1b91.jpg"
						alt="RANGE ROVER SPORT"
						title="RANGE ROVER SPORT"
						/>
					<div class='pad-avto'>
											<p href="/content/detail.php?ID=10" class='title'><b>RANGE ROVER SPORT</b></p>
												<div style="clear:both"></div>
									<div class='svoistva clearfix'>
				<span class='bold'>Год:</span>
							<span>2010</span>
						</div>
					<div class='svoistva clearfix'>
				<span class='bold'>Пробег:</span>
							<span>115000 км</span>
						</div>
			<div class='svoistva cena'>
		<span class='bold'>Выкуплен за: </span><span class='price'>1 050 000 ₽</span>

</div>
	</div>
</div>
		<div class="avto-item" id="bx_3218110189_9">
									<img
						class="preview_picture"
						border="0"
						src="/upload/resize_cache/iblock/8f1/350_235_2/8f11a7240187ee5a57b76def3d970435.jpg"
						alt="AUDI A4"
						title="AUDI A4"
						/>
					<div class='pad-avto'>
											<p href="/content/detail.php?ID=9" class='title'><b>AUDI A4</b></p>
												<div style="clear:both"></div>
									<div class='svoistva clearfix'>
				<span class='bold'>Год:</span>
							<span>2012</span>
						</div>
					<div class='svoistva clearfix'>
				<span class='bold'>Пробег:</span>
							<span>90000 км</span>
						</div>
			<div class='svoistva cena'>
		<span class='bold'>Выкуплен за: </span><span class='price'>750 000 ₽</span>

</div>
	</div>
</div>
		<div class="avto-item" id="bx_3218110189_8">
									<img
						class="preview_picture"
						border="0"
						src="/upload/resize_cache/iblock/49b/350_235_2/49b795bd07f50f71bef6ad20b696daee.jpg"
						alt="KIA SPORTAGE"
						title="KIA SPORTAGE"
						/>
					<div class='pad-avto'>
											<p href="/content/detail.php?ID=8" class='title'><b>KIA SPORTAGE</b></p>
												<div style="clear:both"></div>
									<div class='svoistva clearfix'>
				<span class='bold'>Год:</span>
							<span>2013</span>
						</div>
					<div class='svoistva clearfix'>
				<span class='bold'>Пробег:</span>
							<span>137000 км</span>
						</div>
			<div class='svoistva cena'>
		<span class='bold'>Выкуплен за: </span><span class='price'>900 000 ₽</span>

</div>
	</div>
</div>
		<div class="avto-item" id="bx_3218110189_7">
									<img
						class="preview_picture"
						border="0"
						src="/upload/resize_cache/iblock/6d1/350_235_2/6d13f04b2c2c5fc19334b9e872c4e279.jpg"
						alt="MERCEDES-BENZ W222"
						title="MERCEDES-BENZ W222"
						/>
					<div class='pad-avto'>
											<p href="/content/detail.php?ID=7" class='title'><b>MERCEDES-BENZ W222</b></p>
												<div style="clear:both"></div>
									<div class='svoistva clearfix'>
				<span class='bold'>Год:</span>
							<span>2014</span>
						</div>
					<div class='svoistva clearfix'>
				<span class='bold'>Пробег:</span>
							<span>87000 км</span>
						</div>
			<div class='svoistva cena'>
		<span class='bold'>Выкуплен за: </span><span class='price'>2 700 000 ₽</span>

</div>
	</div>
</div>

</div>
 <a href="/otsenka-avto/" class="bth-yellow">Подробнее</a>
	</div>
</div>
<div class="otzivi">
	<div class="container">
		<h2 class="kak_h2">Отзывы</h2>
		 <div class="carusel owl-carousel owl-theme" data-nav-dots="true" data-nav-arrow="true" data-items="2" data-md-items="2" data-sm-items="1" data-xs-items="1" data-xx-items="1" data-space="30" data-autoheight="false">
		<div class="item" id="bx_651765591_38">


				<div class='text-otziv'>Срочно потребовались деньги, в банке с кредитом отказали, поэтому решил продать свою Тойоту Камри. Сначала пробовал реализовать её через рынок, но звонили только перекупщики, да и названная цена не устраивала. Знакомый посоветовал воспользоваться автовыкупом. Сделка прошла быстро и спокойно. Цена полностью устроила.</div>
						<p class='title'><b>Артём</b></p>
					<span class="kavichki"><img src='/upload/medialibrary/e65/e65fc08cdcf82af3adfef212ccc63c9f.png'></span>
	</div>
		<div class="item" id="bx_651765591_37">


				<div class='text-otziv'>Моя первая серьёзная авария, и Huyndai Solaris превратился в малопривлекательную груду железа. Думала продать на запчасти, но не устроила слишком низкая цена. В компании предложили вполне адекватную сумму, купили автомобиль очень быстро, деньги выплатили сразу.</div>
						<p class='title'><b>Елена</b></p>
					<span class="kavichki"><img src='/upload/medialibrary/e65/e65fc08cdcf82af3adfef212ccc63c9f.png'></span>
	</div>
		<div class="item" id="bx_651765591_36">


				<div class='text-otziv'>Выгодно продал ВАЗ 2114 с большим пробегом. Ездил больше 7-ми лет. Стоимость назвали даже больше, чем рассчитывал, поэтому смог купить новую Ладу Веста без автокредита.</div>
						<p class='title'><b>Сергей</b></p>
					<span class="kavichki"><img src='/upload/medialibrary/e65/e65fc08cdcf82af3adfef212ccc63c9f.png'></span>
	</div>
</div> <a href="/otzyvy/" class="bth-yellow">Посмотреть все отзывы</a>
	</div>
</div>
 <br>
<div class="carta-contact">
			 <script type="text/javascript"  data-skip-moving=true charset="utf-8" async src="https://api-maps.yandex.ru/services/constructor/1.0/js/?um=constructor%3Ad71340504d29db0e8f91daebab0ce63faa495a112174f761546eefd6b7e8d66b&amp;width=100%25&amp;height=400&amp;lang=ru_RU&amp;scroll=true"></script>
		</div>
 <br>	</section>
<div class="form-home">
	<div class="container">
		<div class="row">
			<div class="col-md-6 col-sm-12">
				<p class="title-form">
					 Оставьте вашу заявку
				</p>
				<p class="info">
					 Если у вас возникли вопросы, наш менеджер свяжется с вами в ближайшее время
				</p>
			</div>
			<div class="col-md-6 col-sm-12">
				 
        <div id="afbf_err_FID3" class="alx-feedb-error"></div>
        <div class="afbf alx_feed_back floating_labels "
         id="alx_feed_back_FID3">
                        <div class="afbf_feedback_poles">
			<br>				<form id="f_feedback_FID3" name="f_feedback_FID3" action="/" method="post" enctype="multipart/form-data" onsubmit="gtag('event', 'send', {'event_category': 'form',  'event_action': 'zakaz-form'});return true;">
			<input type="hidden" name="FEEDBACK_FORM_FID3" value="Y" />
	
					
						
	
	
			<input type="hidden" name="HREF_LINK_FID3" value="http://xn--80adb4awaddjrh8g.xn--p1ai/" />
				<div id="afbf_phone_fid3" class="afbf_item_pole required">
					<div class="afbf_name">
Телефон <span class="afbf_required_text">*</span>						<div class="afbf_hint"></div>
					</div>
					<div class="afbf_inputtext_bg" id="error_PHONE_FID3">
							<input type="text" size="40" id="PHONE_FID31" name="FIELDS[PHONE_FID3]" value="" class="afbf_inputtext" onblur="if(this.value==''){this.value=''}" onclick="if(this.value==''){this.value=''}" />

							<div class="afbf_error_text">Это поле обязательно для заполнения</div>
					</div>
				</div>


	<input type="hidden" name="sessid" id="sessid_2" value="00b3b5805484822b795deba7c1f3d16c" />		<div class="afbf_submit_block">
			<input type="submit" class="fb_close afbf_btn" id="fb_close_FID3" name="SEND_FORM" value="Отправить" />
		</div>
	</form>

</div>
    </div>

                <style type="text/css">
            #alx_feed_back_FID3.alx_feed_back,
            #afbf_err_FID3.alx-feedb-error {
                width: 100%;
            }
        </style>
            			</div>
		</div>
	</div>
</div><footer>
<div class='container'>
<div class='row'>
<div class='col-sm-6 col-md-8'>
<div class="menu-footer">
	<div>
		<p class="title-footer">
			 Выкуп автомобилей
		</p>
		 
<ul class="footer-menu">

			<li><a href="/uslugi/vykup-kreditnykh-avto">Кредитных</a></li>
		
			<li><a href="/uslugi/vykup-avto-s-zapretom-na-registratsiyu">С запретом</a></li>
		
			<li><a href="/uslugi/vykup-zalogovykh-avto">Залоговых</a></li>
		
			<li><a href="/uslugi/vykup-avto-iz-lombarda">Из ломбарда</a></li>
		
			<li><a href="/uslugi/vykup-avto-bez-dokumentov/">Без документов</a></li>
		

</ul>
	</div>
	<div class="footer217">
		<p class="title-footer">
 <br>
		</p>
		 
<ul class="footer-menu">

			<li><a href="/uslugi/vykup-problemnykh-avto">Проблемные</a></li>
		
			<li><a href="/uslugi/vykup-neispravnykh-avto">Неисправные</a></li>
		
			<li><a href="/uslugi/vykup-inomarok">Иномарок</a></li>
		
			<li><a href="/uslugi/vykup-otechestvennykh-avto">Отечественных</a></li>
		
			<li><a href="/uslugi/vykup-bitykh-avto">Битых</a></li>
		

</ul>
	</div>
	<div class='footer218'>
		<p class="title-footer">
			 Клиентам
		</p>
		 
<ul class="footer-menu">

			<li><a href="/otsenka-avto/">Оценка авто</a></li>
		
			<li><a href="/o-nas/">О нас</a></li>
		
			<li><a href="/vopros-otvet/">Вопрос-ответ</a></li>
		
			<li><a href="/otzyvy/">Отзывы</a></li>
		
			<li><a href="/kontakty/">Контакты</a></li>
		
			<li><a href="/politika-konfidentsialnosti/">Политика конфиденциальности</a></li>
		

</ul>
	</div>
</div>
 <br></div>
<div class='col-sm-6 col-md-4'>
<div class='contact'>
<p>E-mail: vikupautopro@yandex.ru</p>
	<p>Тел: <a style="color:#ffffff;" href="tel:+74991303977">+7 (499) 130-39-77</a></p>
	<p>Тел\WhatsApp: <a style="color:#ffffff;" href="tel:+79251188807">+7 (925) 118-88-07</a></p>
	<p>Адрес: г. Москва, ул. Волжский бульвар д.1 к.1 </p>
<p>Режим работы: пн-вс с 09:00 до 21:00</p>
</div>
</div>
</div>
<div class='row line-two'>
<div class='col-sm-12 col-md-7'>
<div class='flex'>
<span class='phone2'><a href="tel:+79251188807">+7 (925) 118-88-07</a></span>
 <a href="https://api.whatsapp.com/send?phone=79251188807&amp;text=%D0%9F%D1%80%D0%B8%D0%B2%D0%B5%D1%82%2C%20%D1%85%D0%BE%D1%87%D1%83%20%D1%81%D1%80%D0%BE%D1%87%D0%BD%D0%BE%20%D0%BF%D1%80%D0%BE%D0%B4%D0%B0%D1%82%D1%8C%20%D0%B0%D0%B2%D1%82%D0%BE">
 <img alt="выкуп" src="/upload/medialibrary/f58/f5827847834a27b654a1b4c52398ee16.png" title="whp.png"></a>
</div>
</div>
</div>
</div>
</footer>
		</div>
<div class="button_up"></div>
<!-- Yandex.Metrika counter -->
<noscript><div><img src="https://mc.yandex.ru/watch/65449189" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->

	<script async src="https://www.googletagmanager.com/gtag/js?id=G-P4TZH5RK5D"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
 
  gtag('config', 'G-P4TZH5RK5D');
</script>
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-192448233-1"></script>

<script>

window.dataLayer = window.dataLayer || [];

function gtag(){dataLayer.push(arguments);}

gtag('js', new Date());

gtag('config', 'UA-192448233-1');

</script>
<script src="https://code.jquery.com/jquery-3.4.1.min.js"></script>
<script type="text/javascript">if(!window.BX)window.BX={};if(!window.BX.message)window.BX.message=function(mess){if(typeof mess=='object') for(var i in mess) BX.message[i]=mess[i]; return true;};</script>
<script type="text/javascript">(window.BX||top.BX).message({'JS_CORE_LOADING':'Загрузка...','JS_CORE_NO_DATA':'- Нет данных -','JS_CORE_WINDOW_CLOSE':'Закрыть','JS_CORE_WINDOW_EXPAND':'Развернуть','JS_CORE_WINDOW_NARROW':'Свернуть в окно','JS_CORE_WINDOW_SAVE':'Сохранить','JS_CORE_WINDOW_CANCEL':'Отменить','JS_CORE_WINDOW_CONTINUE':'Продолжить','JS_CORE_H':'ч','JS_CORE_M':'м','JS_CORE_S':'с','JSADM_AI_HIDE_EXTRA':'Скрыть лишние','JSADM_AI_ALL_NOTIF':'Показать все','JSADM_AUTH_REQ':'Требуется авторизация!','JS_CORE_WINDOW_AUTH':'Войти','JS_CORE_IMAGE_FULL':'Полный размер'});</script><script type="text/javascript" src="/bitrix/js/main/core/core.min.js?1608805628247888"></script><script>BX.setJSList(['/bitrix/js/main/core/core_ajax.js','/bitrix/js/main/core/core_promise.js','/bitrix/js/main/polyfill/promise/js/promise.js','/bitrix/js/main/loadext/loadext.js','/bitrix/js/main/loadext/extension.js','/bitrix/js/main/polyfill/promise/js/promise.js','/bitrix/js/main/polyfill/find/js/find.js','/bitrix/js/main/polyfill/includes/js/includes.js','/bitrix/js/main/polyfill/matches/js/matches.js','/bitrix/js/ui/polyfill/closest/js/closest.js','/bitrix/js/main/polyfill/fill/main.polyfill.fill.js','/bitrix/js/main/polyfill/find/js/find.js','/bitrix/js/main/polyfill/matches/js/matches.js','/bitrix/js/main/polyfill/core/dist/polyfill.bundle.js','/bitrix/js/main/polyfill/core/dist/polyfill.bundle.js','/bitrix/js/main/lazyload/dist/lazyload.bundle.js','/bitrix/js/main/polyfill/core/dist/polyfill.bundle.js','/bitrix/js/main/parambag/dist/parambag.bundle.js']);
BX.setCSSList(['/bitrix/js/main/lazyload/dist/lazyload.bundle.css','/bitrix/js/main/parambag/dist/parambag.bundle.css']);</script>
<script type="text/javascript">(window.BX||top.BX).message({'LANGUAGE_ID':'ru','FORMAT_DATE':'DD.MM.YYYY','FORMAT_DATETIME':'DD.MM.YYYY HH:MI:SS','COOKIE_PREFIX':'BITRIX_SM','SERVER_TZ_OFFSET':'10800','SITE_ID':'s1','SITE_DIR':'/','USER_ID':'','SERVER_TIME':'1644319029','USER_TZ_OFFSET':'0','USER_TZ_AUTO':'Y','bitrix_sessid':'00b3b5805484822b795deba7c1f3d16c'});</script><script type="text/javascript" src="/bitrix/js/main/jquery/jquery-3.3.1.min.min.js?160880563086873"></script>
<script type="text/javascript" src="/bitrix/js/ui/bootstrap4/js/bootstrap.min.js?160880562754924"></script>
<script type="text/javascript" src="/bitrix/js/altasib.feedback/jquery.maskedinput/jquery.maskedinput.min.js?16088056284312"></script>
<script type="text/javascript">BX.setJSList(['/bitrix/components/altasib/feedback.form/templates/.default/dropdown/jquery.dropdown.js','/bitrix/templates/avto/components/altasib/feedback.form/form/form_script.js','/bitrix/templates/avto/carusel/owl.carousel.js','/bitrix/templates/avto/fancybox/jquery.fancybox.pack.js','/bitrix/templates/avto/js/script.js','/bitrix/templates/avto/components/bitrix/menu/horizontal_multilevel1/script.js','/bitrix/components/altasib/feedback.form/templates/.default/form_script.js']); </script>
<script type="text/javascript">BX.setCSSList(['/bitrix/components/altasib/feedback.form/templates/.default/form_style.css','/bitrix/components/altasib/feedback.form/templates/.default/themes/theme.add_floating_labels.css','/bitrix/components/altasib/feedback.form/templates/.default/themes/theme_96eefdb538edcd463bc6a8336ac7373f.css','/bitrix/templates/avto/components/altasib/feedback.form/form/form_style.css','/bitrix/templates/avto/components/altasib/feedback.form/form/themes/theme.add_floating_labels.css','/bitrix/templates/avto/components/altasib/feedback.form/form/themes/theme_8acc66cf2d9225105dc4fe53e7e057aa.css','/bitrix/templates/avto/components/bitrix/news.list/avto/style.css','/bitrix/templates/avto/components/bitrix/news.list/otziv-home/style.css','/bitrix/templates/avto/carusel/owl.carousel.css','/bitrix/templates/avto/fancybox/jquery.fancybox.css','/bitrix/templates/avto/carusel/owl.theme.default.css','/bitrix/templates/avto/components/bitrix/menu/horizontal_multilevel1/style.css','/bitrix/templates/avto/components/bitrix/menu/top1/style.css','/bitrix/templates/avto/template_styles.css']); </script>


<script type="text/javascript"  src="/bitrix/cache/js/s1/avto/template_805592f57ef66acd95f8004fcd2f7994/template_805592f57ef66acd95f8004fcd2f7994_v1.js?1616569387123141"></script>
<script type="text/javascript"  src="/bitrix/cache/js/s1/avto/page_aea0d642d2fe1b9b928683e4d43cc373/page_aea0d642d2fe1b9b928683e4d43cc373_v1.js?161589893216677"></script>
<script type="text/javascript">var _ba = _ba || []; _ba.push(["aid", "4aae9ab7a7599d3f613c8a4b307c0ddd"]); _ba.push(["host", "xn--80adb4awaddjrh8g.xn--p1ai"]); (function() {var ba = document.createElement("script"); ba.type = "text/javascript"; ba.async = true;ba.src = (document.location.protocol == "https:" ? "https://" : "http://") + "bitrix.info/ba.js";var s = document.getElementsByTagName("script")[0];s.parentNode.insertBefore(ba, s);})();</script>


<script type="text/javascript">
        if (typeof ALXpopup_FID1== 'undefined' && typeof ALXpopup != 'undefined' && typeof BX != 'undefined')
            var ALXpopup_FID1= BX.clone(ALXpopup);

        $(document).ready(function () {
            var param = {
                'width': "540px",
                'url': '',
                'data': {
                    "AJAX_CALL": "Y",
                    "OPEN_POPUP": "FID1",
                    "ELEMENT_ID_ATTR": "",
                    "TARGET_ELEMENT_ID": ""
                },
                'cssURL': ["/bitrix/components/altasib/feedback.form/templates/.default/form_style.css?160880561546791",
                                                                                "/bitrix/components/altasib/feedback.form/templates/.default/themes/theme.add_floating_labels.css",
                                                                                                    "/bitrix/components/altasib/feedback.form/templates/.default/themes/theme_6ec7f5cf0355c562f5717142b25accf4.css?16088056153124"
                                    ],
                'objClick': '#form_id_FID1.alx_feedback_popup',
                'popupAnimation': [
                    "alx-popup-show-anime0",
                    "alx-popup-hide-anime0",
                    "alx-popup-mess-show-anime0"],
                'openDelay': '0'
            };
            if (typeof ALXpopup_FID1!= 'undefined')
                ALXpopup_FID1.init(param);
            else
                ALXpopup.init(param);
        });

            </script>

<script type="text/javascript">
        if (typeof ALXpopup_FID2== 'undefined' && typeof ALXpopup != 'undefined' && typeof BX != 'undefined')
            var ALXpopup_FID2= BX.clone(ALXpopup);

        $(document).ready(function () {
            var param = {
                'width': "540px",
                'url': '',
                'data': {
                    "AJAX_CALL": "Y",
                    "OPEN_POPUP": "FID2",
                    "ELEMENT_ID_ATTR": "",
                    "TARGET_ELEMENT_ID": ""
                },
                'cssURL': ["/bitrix/components/altasib/feedback.form/templates/.default/form_style.css?160880561546791",
                                                                                                                                            "/bitrix/components/altasib/feedback.form/templates/.default/themes/theme_0fba7c91b58b836660d18c43263cbfc0.css?16088056153124"
                                    ],
                'objClick': '#form_id_FID2.alx_feedback_popup',
                'popupAnimation': [
                    "alx-popup-show-anime0",
                    "alx-popup-hide-anime0",
                    "alx-popup-mess-show-anime0"],
                'openDelay': '0'
            };
            if (typeof ALXpopup_FID2!= 'undefined')
                ALXpopup_FID2.init(param);
            else
                ALXpopup.init(param);
        });

            </script>

<script type="text/javascript">
        if (typeof ALXpopup_FID3== 'undefined' && typeof ALXpopup != 'undefined' && typeof BX != 'undefined')
            var ALXpopup_FID3= BX.clone(ALXpopup);

        $(document).ready(function () {
            var param = {
                'popupWindow': "N"
            };

            if (typeof ALXpopup_FID3!= 'undefined')
                ALXpopup_FID3.init(param);
            else
                ALXpopup.init(param);
        });
    </script>
<script type="text/javascript">
        $(function ($) {
            if (typeof $.mask != 'undefined') {
                                $('input[name="FIELDS[PHONE_FID3]"]').mask("+9 (999) 999-99-99", {placeholder: '_'});
                            } else if (typeof console.warn != 'undefined') {
                console.warn('Conflict when accessing the jQuery Mask Input Plugin: %s typeof $.mask', typeof $.mask);
            }
        });
    </script>

<script type="text/javascript">
if(typeof ALX_ReloadCaptcha!='function'){
	function ALX_ReloadCaptcha(csid,ALX){
		document.getElementById("alx_cm_CAPTCHA_"+ALX).src='/bitrix/tools/captcha.php?captcha_sid='+csid+'&rnd='+Math.random();
	}
	function ALX_SetNameQuestion(obj,ALX){
		var qw=obj.selectedIndex;
		document.getElementById("type_question_name_"+ALX).value=obj.options[qw].text;
			}
}
if(typeof ALX_ChangeCaptcha!='function'){
	function ALX_ChangeCaptcha(ALX){
		$.getJSON('/bitrix/components/altasib/feedback.form/templates/.default/reload_captcha.php',function(data){
			$('#alx_cm_CAPTCHA_'+ALX).attr('src','/bitrix/tools/captcha.php?captcha_sid='+data);
			$('#alx_fb_captchaSid_'+ALX).val(data);
		});
	}
}
</script>
<script type="text/javascript">
		$(document).ready(function(){
			if(typeof $.dropdown!='undefined'){
				$(".afbf_item_pole .afbf_select").dropdown({
					"dropdownClass": "feedback_dropdown"
				});
			}
		});
	</script>
<script type="text/javascript">
        $(document).ready(function () {
            var file_w_FID3 = parseInt($("#alx_feed_back_FID3 .afbf_feedback_poles").width() / 5);

            function str_replace_FID3(search, replace, subject) {
                return subject.split(search).join(replace);
            }
                    });
    </script>
<script type="text/javascript">
        if (typeof ALXpopup_FID2== 'undefined' && typeof ALXpopup != 'undefined' && typeof BX != 'undefined')
            var ALXpopup_FID2= BX.clone(ALXpopup);

        $(document).ready(function () {
            var param = {
                'width': "540px",
                'url': '',
                'data': {
                    "AJAX_CALL": "Y",
                    "OPEN_POPUP": "FID2",
                    "ELEMENT_ID_ATTR": "",
                    "TARGET_ELEMENT_ID": ""
                },
                'cssURL': ["/bitrix/components/altasib/feedback.form/templates/.default/form_style.css?160880561546791",
                                                                                                                                            "/bitrix/components/altasib/feedback.form/templates/.default/themes/theme_0fba7c91b58b836660d18c43263cbfc0.css?16088056153124"
                                    ],
                'objClick': '#form_id_FID2.alx_feedback_popup',
                'popupAnimation': [
                    "alx-popup-show-anime0",
                    "alx-popup-hide-anime0",
                    "alx-popup-mess-show-anime0"],
                'openDelay': '0'
            };
            if (typeof ALXpopup_FID2!= 'undefined')
                ALXpopup_FID2.init(param);
            else
                ALXpopup.init(param);
        });

            </script>

<script type="text/javascript">
        if (typeof ALXpopup_FID4== 'undefined' && typeof ALXpopup != 'undefined' && typeof BX != 'undefined')
            var ALXpopup_FID4= BX.clone(ALXpopup);

        $(document).ready(function () {
            var param = {
                'popupWindow': "N"
            };

            if (typeof ALXpopup_FID4!= 'undefined')
                ALXpopup_FID4.init(param);
            else
                ALXpopup.init(param);
        });
    </script>
<script type="text/javascript">
        $(function ($) {
            if (typeof $.mask != 'undefined') {
                                $('input[name="FIELDS[PHONE_FID4]"]').mask("9 (999) 999-99-99", {placeholder: '_'});
                            } else if (typeof console.warn != 'undefined') {
                console.warn('Conflict when accessing the jQuery Mask Input Plugin: %s typeof $.mask', typeof $.mask);
            }
        });
    </script>

<script type="text/javascript">
if(typeof ALX_ReloadCaptcha!='function'){
	function ALX_ReloadCaptcha(csid,ALX){
		document.getElementById("alx_cm_CAPTCHA_"+ALX).src='/bitrix/tools/captcha.php?captcha_sid='+csid+'&rnd='+Math.random();
	}
	function ALX_SetNameQuestion(obj,ALX){
		var qw=obj.selectedIndex;
		document.getElementById("type_question_name_"+ALX).value=obj.options[qw].text;
			}
}
if(typeof ALX_ChangeCaptcha!='function'){
	function ALX_ChangeCaptcha(ALX){
		$.getJSON('/bitrix/templates/avto/components/altasib/feedback.form/form/reload_captcha.php',function(data){
			$('#alx_cm_CAPTCHA_'+ALX).attr('src','/bitrix/tools/captcha.php?captcha_sid='+data);
			$('#alx_fb_captchaSid_'+ALX).val(data);
		});
	}
}
</script>
<script type="text/javascript">
		$(document).ready(function(){
			if(typeof $.dropdown!='undefined'){
				$(".afbf_item_pole .afbf_select").dropdown({
					"dropdownClass": "feedback_dropdown"
				});
			}
		});
	</script>
<script type="text/javascript">
        $(document).ready(function () {
            var file_w_FID4 = parseInt($("#alx_feed_back_FID4 .afbf_feedback_poles").width() / 5);

            function str_replace_FID4(search, replace, subject) {
                return subject.split(search).join(replace);
            }
                    });
    </script>
<script type="text/javascript">
        if (typeof ALXpopup_FID2== 'undefined' && typeof ALXpopup != 'undefined' && typeof BX != 'undefined')
            var ALXpopup_FID2= BX.clone(ALXpopup);

        $(document).ready(function () {
            var param = {
                'width': "540px",
                'url': '',
                'data': {
                    "AJAX_CALL": "Y",
                    "OPEN_POPUP": "FID2",
                    "ELEMENT_ID_ATTR": "",
                    "TARGET_ELEMENT_ID": ""
                },
                'cssURL': ["/bitrix/components/altasib/feedback.form/templates/.default/form_style.css?160880561546791",
                                                                                                                                            "/bitrix/components/altasib/feedback.form/templates/.default/themes/theme_0fba7c91b58b836660d18c43263cbfc0.css?16088056153124"
                                    ],
                'objClick': '#form_id_FID2.alx_feedback_popup',
                'popupAnimation': [
                    "alx-popup-show-anime0",
                    "alx-popup-hide-anime0",
                    "alx-popup-mess-show-anime0"],
                'openDelay': '0'
            };
            if (typeof ALXpopup_FID2!= 'undefined')
                ALXpopup_FID2.init(param);
            else
                ALXpopup.init(param);
        });

            </script>

<script type="text/javascript">
        if (typeof ALXpopup_FID3== 'undefined' && typeof ALXpopup != 'undefined' && typeof BX != 'undefined')
            var ALXpopup_FID3= BX.clone(ALXpopup);

        $(document).ready(function () {
            var param = {
                'popupWindow': "N"
            };

            if (typeof ALXpopup_FID3!= 'undefined')
                ALXpopup_FID3.init(param);
            else
                ALXpopup.init(param);
        });
    </script>
<script type="text/javascript">
        $(function ($) {
            if (typeof $.mask != 'undefined') {
                                $('input[name="FIELDS[PHONE_FID3]"]').mask("+9 (999) 999-99-99", {placeholder: '_'});
                            } else if (typeof console.warn != 'undefined') {
                console.warn('Conflict when accessing the jQuery Mask Input Plugin: %s typeof $.mask', typeof $.mask);
            }
        });
    </script>


<script type="text/javascript">
		$(document).ready(function(){
			if(typeof $.dropdown!='undefined'){
				$(".afbf_item_pole .afbf_select").dropdown({
					"dropdownClass": "feedback_dropdown"
				});
			}
		});
	</script>
<script type="text/javascript">
        $(document).ready(function () {
            var file_w_FID3 = parseInt($("#alx_feed_back_FID3 .afbf_feedback_poles").width() / 5);

            function str_replace_FID3(search, replace, subject) {
                return subject.split(search).join(replace);
            }
                    });
    </script>
<script type="text/javascript" >
   (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
   m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
   (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

   ym(65449189, "init", {
        clickmap:true,
        trackLinks:true,
        accurateTrackBounce:true,
        webvisor:true
   });
</script>


<script type="text/javascript">
jQuery('document').ready(function(){ 
    $('#f_feedback_FID1').submit(function( event ) {
        console.log("отправлено");
        gtag('event', 'send', {'event_category': 'form',  'event_action': 'zakaz-form'});
    });
    
    $('#f_feedback_FID2').submit(function( event ) {
        gtag('event', 'send', {'event_category': 'form',  'event_action': 'zakaz-form'});
        console.log("отправлено");
    });
    
    $('#f_feedback_FID3').submit(function( event ) {
        gtag('event', 'send', {'event_category': 'form',  'event_action': 'zakaz-form'});
        console.log("отправлено");
    });
    
    $('#f_feedback_FID4').submit(function( event ) {
        gtag('event', 'send', {'event_category': 'form',  'event_action': 'zakaz-form'});
        console.log("отправлено");
    });
});
</script>
</body>
</html>